Zyxel GS1915-8 Gestito L2 Gigabit Ethernet (10 100 1000) Nero
  • Zyxel GS1915-8 Gestito L2 Gigabit Ethernet (10 100 1000) Nero
  • Zyxel GS1915-8 Gestito L2 Gigabit Ethernet (10 100 1000) Nero
  • Zyxel GS1915-8 Gestito L2 Gigabit Ethernet (10 100 1000) Nero
  • Zyxel GS1915-8 Gestito L2 Gigabit Ethernet (10 100 1000) Nero
  • Zyxel GS1915-8 Gestito L2 Gigabit Ethernet (10 100 1000) Nero

ZYXEL SWITCH MANAGED NEBULAFLEX 8 PORTE GIGABIT, IPV6, VLAN, SENZA VENTOLE, DESKTOP

GS1915-8-EU0101F
ZYXEL SWITCH MANAGED NEBULAFLEX 8 PORTE GIGABIT, IPV6, VLAN, SENZA VENTOLE, DESKTOP
  Politiche per le spedizioni

(modificale nel modulo Rassicurazioni cliente)

  Politiche per la sicurezza

(modificale nel modulo Rassicurazioni cliente)

  Politiche per i resi

(modificale nel modulo Rassicurazioni cliente)

Descrizione
Zyxel GS1915-8. Tipo interruttore: Gestito, Livello del commutatore: L2. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 8. Full duplex. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 16 Gbit/s. Standard di rete: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE.... Connettore di alimentazione: Jack di ingresso AC
Tipo interruttore
Gestito
Livello del commutatore
L2
Supporto qualità del servizio (QoS)
Sì
Gestione web-based
Sì
Registro evento di sistema
Sì
Supporto MIB
RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Quantità di porte RJ-45
8
Tipo di porte RJ-45
Gigabit Ethernet (10/100/1000)
Quantità di porte Gigabit Ethernet (rame)
8
Connettore di alimentazione
Jack di ingresso AC
Standard di rete
IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Supporto 10G
No
Tecnologia Ethernet su cavi in rame
10BASE-T, 100BASE-TX, 1000BASE-T
Full duplex
Sì
Supporto controllo flusso
Sì
Controllo Broadcast storm
Sì
Limitazione della velocità
Sì
Auto MDI/MDI-X
Sì
VLAN support
Sì
Numero di VLA
8
Dimensioni tavola MAC
8000 voci
Capacità di commutazione
16 Gbit/s
tasso di inoltro
11,9 Mpps
Supporto Jumbo Frames
Sì
Frame Jumbo
9000
Buffer di memoria di pacchetto
0,525 MB
Funzione IGMP snooping
Sì
Filtri MAC address
Sì
Supporto SSH/SSL
Sì
Supporto multicast
Sì
Protocolli di gestione
SNMP v1,v2,v3, RMON (1,2,3,9)
Colore del prodotto
Nero
Indicatori LED
Sì
Compatibilità elettromagnetica
LVD EN60950-1, BSMI CNS14336-1
Certificazione
CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438
Tempo medio tra guasti (MTBF)
1144461 h
Alimentazione
AC
Tensione di ingresso AC
220 - 240 V
Frequenza di ingresso AC
50 - 60 Hz
Consumo energetico (max)
4,7 W
Supporto Power over Ethernet (PoE)
No
Intervallo temperatura di funzionamento
0 - 40 °C
Intervallo di temperatura
-40 - 70 °C
Range di umidità di funzionamento
10 - 95%
Umidità
10 - 95%
Dissipazione del calore
16,03 BTU/h
Larghezza
250 mm
Profondità
104 mm
Altezza
27 mm
Peso
620 g
Cavi inclusi
AC
Guida rapida
Sì
Guida utente
Sì
Manuale dell'utente
Sì
Larghezza imballo
302 mm
Profondità imballo
227 mm
Altezza imballo
64 mm
Peso dell'imballo
1,1 kg
Codice del Sistema Armonizzato (SA)
85176990
Dettagli del prodotto
ZYXEL
GS1915-8-EU0101F

Scheda tecnica

Colore del prodotto
Nero
Tipologia
Managed
Livello del commutatore
L2
Gestione web-based
Si

Riferimenti Specifici

ean13
4718937621897
16 altri prodotti della stessa categoria:
Commenti (0)
Ancora nessuna recensione da parte degli utenti.

Seguici su Facebook