Zyxel GS1900-24E-EU0103F switch di rete Gestito L2 Gigabit Ethernet (10 100 1000) 1U Nero
  • Zyxel GS1900-24E-EU0103F switch di rete Gestito L2 Gigabit Ethernet (10 100 1000) 1U Nero
  • Zyxel GS1900-24E-EU0103F switch di rete Gestito L2 Gigabit Ethernet (10 100 1000) 1U Nero
  • Zyxel GS1900-24E-EU0103F switch di rete Gestito L2 Gigabit Ethernet (10 100 1000) 1U Nero

ZYXEL SWITCH MANAGED 24 PORTE GIGABIT, SUPPORTO IPV6, VLAN, DESIGN SENZA VENTOLE, DESKTOP/RACK

GS1900-24E-EU0103F
ZYXEL SWITCH MANAGED 24 PORTE GIGABIT, SUPPORTO IPV6, VLAN, DESIGN SENZA VENTOLE, DESKTOP/RACK
  Politiche per le spedizioni

(modificale nel modulo Rassicurazioni cliente)

  Politiche per la sicurezza

(modificale nel modulo Rassicurazioni cliente)

  Politiche per i resi

(modificale nel modulo Rassicurazioni cliente)

Descrizione
Near silent operation
The GS1900 Series includes both fan-less and built-in smart fan models. The smart fan is designed to automatically adjust speed based on device temperature. You can barely hear the sound while the switch is operating. It is ideal for your office environment.

Intelligent PoE+ powers more devices
PoE models (8HP/10HP/24EP/24HPv2/48HPv2) come with default PoE consumption mode which delivers only the actual power required by your networked devices, reserves the rest and optimizes its power budget. That means a single switch can power more APs, IP cameras and VoIP phones, ensuring a better ROI for your business. All of them support the IEEE 802.3at providing a maximum of 30W per port.

Speedy Gigabit performance—built for SMBs
The GS1900 is a series of switches with full non-blocking bandwidth of up to 1 Gbps per port. An ideal upgrade from an unmanaged switch, it’s a great choice for SMBs that want to enjoy high-speed business network applications at full wired non-blocking speed.

Easy and intuitive management
The Smart Managed GS1900 Series switch feature with web-based interface to manage advanced functions such as VLAN, QoS, IGMP Snooping, Link Aggregation (LAG), IPv6 and DoS prevention easily. Also, the user-friendly wizard helps to walk through setup, configuration and even advanced settings quickly.

Zyxel GS1900-24E-EU0103F. Tipo interruttore: Gestito, Livello del commutatore: L2. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 24. Full duplex. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 48 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE.... Connettore di alimentazione: Jack di ingresso AC. Montabile a parete, Montaggio rack, Fattore di forma: 1U
Tipo interruttore
Gestito
Livello del commutatore
L2
Supporto qualità del servizio (QoS)
Sì
Gestione web-based
Sì
Registro evento di sistema
Sì
Supporto MIB
RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9),RFC 1215 generic traps, RFC 1493 bridge, Zyxel private common MIB
Quantità di porte RJ-45
24
Tipo di porte RJ-45
Gigabit Ethernet (10/100/1000)
Connettore di alimentazione
Jack di ingresso AC
Standard di rete
IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Supporto 10G
No
Mirroring della porta
Sì
Full duplex
Sì
Supporto controllo flusso
Sì
Raggruppamento link
Sì
Apertura albero di protocollo
Sì
Velocità trasferimento Ethernet LAN
10,100,1000 Mbit/s
Auto-apprendimento dell'indirizzo MAC supportato
Sì
VLAN support
Sì
Caratteristiche della LAN virtuale
Stacked VLAN, VLAN mapping
Dimensioni tavola MAC
8000 voci
Capacità di commutazione
48 Gbit/s
tasso di inoltro
35,7 Mpps
Store-and-forward
Sì
Supporto Jumbo Frames
Sì
Frame Jumbo
9000
Buffer di memoria di pacchetto
0,525 MB
Caratteristiche DHCP
DHCP client
Funzione IGMP snooping
Sì
Algoritmi di sicurezza supportati
802.1x RADIUS
Filtri MAC address
Sì
Porta di sicurezza statica
Sì
Supporto SSH/SSL
Sì
Protezione della password
Sì
tipo di autenticazione
RADIUS, TACACS+
Montaggio rack
Sì
Impilabile
Sì
Fattore di forma
1U
Colore del prodotto
Nero
Tasto reset
Sì
Indicatori LED
Sì
Montabile a parete
Sì
Certificazione
EMC ■ CE, FCC, C-Tick, Class A (GS1900-24/24EP/24HPv2/48/ 48HPv2) ■ CE, FCC, C-Tick, Class B (GS1900-8/8HP/10HP/16/24E) ■ BSMI CNS13438 • Safety ■ LVD EN60950-1 ■ BSMI CNS14336-1 ■ CB IEC60950-1 (GS1900-8HP/10HP/16/24E/24) • RoHS compliant
Tempo medio tra guasti (MTBF)
804,714 h
Alimentazione
AC
Fonte di alimentazione inclusa
Sì
Tensione di ingresso AC
100 - 240 V
Frequenza di ingresso AC
50 - 60 Hz
Consumo energetico (max)
15,1 W
Supporto Power over Ethernet (PoE)
No
Intervallo temperatura di funzionamento
0 - 50 °C
Intervallo di temperatura
-40 - 70 °C
Range di umidità di funzionamento
10 - 95%
Umidità
10 - 95%
Dissipazione del calore
51,49 BTU/h
Larghezza
267 mm
Profondità
162 mm
Altezza
42 mm
Peso
1,56 kg
Cavi inclusi
AC
Tipo di imballo
Scatola
Kit di montaggio per rack
Sì
Larghezza imballo
325 mm
Profondità imballo
223 mm
Altezza imballo
71 mm
Peso dell'imballo
2,05 kg
Codice del Sistema Armonizzato (SA)
85176990
Dettagli del prodotto
ZYXEL
GS1900-24E-EU0103F

Scheda tecnica

Tipologia
Managed
Livello del commutatore
L2
Gestione web-based
Si
Registro evento di sistema
Si

Riferimenti Specifici

ean13
4718937621132
16 altri prodotti della stessa categoria:
Commenti (0)
Ancora nessuna recensione da parte degli utenti.

Seguici su Facebook