Zyxel GS1900-24EP Gestito L2 Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) Nero
  • Zyxel GS1900-24EP Gestito L2 Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) Nero
  • Zyxel GS1900-24EP Gestito L2 Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) Nero
  • Zyxel GS1900-24EP Gestito L2 Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) Nero
  • Zyxel GS1900-24EP Gestito L2 Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) Nero
  • Zyxel GS1900-24EP Gestito L2 Gigabit Ethernet (10 100 1000) Supporto Power over Ethernet (PoE) Nero

ZYXEL SWITCH MANAGED 24 PORTE GIGABIT DI CUI 12 POE, SUPPORTO IPV6, VLAN, RACK

GS1900-24EP-EU0101F
ZYXEL SWITCH MANAGED 24 PORTE GIGABIT DI CUI 12 POE, SUPPORTO IPV6, VLAN, RACK
  Politiche per le spedizioni

(modificale nel modulo Rassicurazioni cliente)

  Politiche per la sicurezza

(modificale nel modulo Rassicurazioni cliente)

  Politiche per i resi

(modificale nel modulo Rassicurazioni cliente)

Descrizione
Zyxel GS1900-24EP. Tipo interruttore: Gestito, Livello del commutatore: L2. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 24. Full duplex. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 48 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1s, IEEE 802.1w, IEEE 802.3at, IEEE 802.3az,.... Connettore di alimentazione: Jack di ingresso AC. Supporto Power over Ethernet (PoE). Montaggio rack
Tipo interruttore
Gestito
Livello del commutatore
L2
Supporto qualità del servizio (QoS)
Sì
Supporto MIB
RFC 1213 MIB II RFC 2819 RMON (group 1, 2, 3, 9) RFC 1215 generic traps RFC 1493 bridge Zyxel private common MIB
Quantità di porte RJ-45
24
Tipo di porte RJ-45
Gigabit Ethernet (10/100/1000)
Connettore di alimentazione
Jack di ingresso AC
Standard di rete
IEEE 802.1D, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1s, IEEE 802.1w, IEEE 802.3at, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3x
Supporto 10G
No
Tipi di cavi supportati
Cat5, Cat5e
Mirroring della porta
Sì
Full duplex
Sì
Supporto controllo flusso
Sì
Raggruppamento link
Sì
Auto MDI/MDI-X
Sì
Apertura albero di protocollo
No
Velocità trasferimento Ethernet LAN
10,100,1000 Mbit/s
Auto-apprendimento dell'indirizzo MAC supportato
Sì
VLAN support
Sì
Caratteristiche della LAN virtuale
Tagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN
Dimensioni tavola MAC
8000 voci
Capacità di commutazione
48 Gbit/s
tasso di inoltro
35,7 Mpps
Store-and-forward
Sì
Supporto Jumbo Frames
Sì
Frame Jumbo
9000
Buffer di memoria di pacchetto
0,525 MB
Caratteristiche DHCP
DHCP client
Funzione IGMP snooping
Sì
Algoritmi di sicurezza supportati
802.1x RADIUS
Filtri MAC address
Sì
Porta di sicurezza statica
Sì
Supporto SSH/SSL
Sì
Protezione della password
Sì
tipo di autenticazione
HWTACACS+, IEEE 802.1x, RADIUS
Supporto multicast
Sì
Montaggio rack
Sì
Impilabile
Sì
Colore del prodotto
Nero
Tasto reset
Sì
Emissione acustica
26 dB
Fonte di alimentazione inclusa
Sì
Tensione di ingresso AC
100 - 240 V
Frequenza di ingresso AC
50 - 60 Hz
Consumi
206,5 W
Supporto Power over Ethernet (PoE)
Sì
Larghezza
330 mm
Profondità
330 mm
Altezza
44 mm
Peso
2,48 kg
Cavi inclusi
AC
Guida rapida
Sì
Guida utente
Sì
Manuale dell'utente
Sì
Tipo di imballo
Scatola
Codice del Sistema Armonizzato (SA)
85176990
Dettagli del prodotto
ZYXEL
GS1900-24EP-EU0101F

Scheda tecnica

Colore del prodotto
Nero
Tipologia
Managed
Livello del commutatore
L2
Tasto reset
Si

Riferimenti Specifici

ean13
4718937609468
16 altri prodotti della stessa categoria:
Commenti (0)
Ancora nessuna recensione da parte degli utenti.

Seguici su Facebook